<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">

<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61131518-1', 'auto');
  ga('send', 'pageview');

</script>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://evzmd.md/actualitate/257-actualitate/88038-trei-acorduri-de-finan%C8%9Bare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-%C8%99i-johannes-hahn.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="acorduri, finantare, ue, maia sandu, johannes hahn, bruxelles, semnate, 40 de milioane, euro " />
  <meta name="title" content="Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn" />
  <meta name="author" content="Vadim Rusu" />
  <meta property="og:url" content="http://evzmd.md/actualitate/257-actualitate/88038-trei-acorduri-de-finan%C8%9Bare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-%C8%99i-johannes-hahn.html" />
  <meta property="og:title" content="Evenimentul zilei - Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://evzmd.md/media/k2/items/cache/777616fd47d089dbbe8431c2b340ca37_XS.jpg" />
  <meta name="image" content="http://evzmd.md/media/k2/items/cache/777616fd47d089dbbe8431c2b340ca37_XS.jpg" />
  <meta property="og:description" content="Trei acorduri de finanțare din partea UE au fost semnate astăzi, la Bruxelles, de premierul Maia Sandu și comisarul european pentru politica europeană de vecinătate și negocieri pentru extindere, Johannes Hahn. " />
  <meta name="description" content="Trei acorduri de finanțare din partea UE au fost semnate astăzi, la Bruxelles, de premierul Maia Sandu și comisarul european pentru politica europeană de vecinătate și negocieri pentru extindere, Johannes Hahn. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Evenimentul zilei - Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn</title>
  <link href="http://evzmd.md/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html" rel="canonical" />
  <link href="http://evzmd.md/component/search/?Itemid=703&amp;id=88038:trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn&amp;format=opensearch" rel="search" title="Căutare Evenimentul zilei" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/en/?jat3action=gzip&amp;jat3type=css&amp;jat3file=opt%2Fcss_e35c6.css" type="text/css" />
  <link rel="stylesheet" href="/en/?jat3action=gzip&amp;jat3type=css&amp;jat3file=opt%2Fcss_80b72.css" type="text/css" />
  <link rel="stylesheet" href="/en/?jat3action=gzip&amp;jat3type=css&amp;jat3file=opt%2Fcss_e8862.css" type="text/css" />
  <script src="/en/?jat3action=gzip&amp;jat3type=js&amp;jat3file=opt%2Fjs_89bfc.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/en/?jat3action=gzip&amp;jat3type=js&amp;jat3file=opt%2Fjs_14418.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
						function showRecaptcha(){
							Recaptcha.create("6Lc_BPsSAAAAAKFKFZZOVmZpCuqfm1TQHqE_AUpQ", "recaptcha", {
								theme: "white"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						
  </script>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<p>&nbsp;</p>
<p>&nbsp;</p>

<!-- Start T3 head-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"4wECp1IW1d105T", domain:"evzmd.md",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=4wECp1IW1d105T" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    
    <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Arimo:|Oswald:|Owsald:&amp;subset=" />

<style type="text/css">
/*dynamic css*/
    body#bd,
    div.logo-text h1 a,
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3,
    h1.componentheading, .componentheading,
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Arimo';}
    #ja-splitmenu,
    #jasdl-mainnav,
    #ja-cssmenu li,
    #ja-megamenu ul.level0
    {font-family: 'Owsald';font-size:14px;text-transform:capitalize;}
    #ja-subnav,
    #jasdl-subnav,
    #ja-cssmenu li li,
    #ja-megamenu ul.level1
    {font-family: 'Oswald';font-size:14px;}
    h1.componentheading, .componentheading
    {font-family: 'Oswald';}
    .contentheading,
    .article-content h1,
    .article-content h2,
    .article-content h3,
    .article-content h4,
    .article-content h5,
    .article-content h6
    {font-family: 'Oswald'; }
    div.ja-moduletable h3, div.moduletable h3,
    div.ja-module h3, div.module h3
    {font-family: 'Oswald';}

    body.bd .main {width: 980px;}
    body.bd #ja-wrapper {min-width: 980px;}
</style>
</head>

<body id="bd" class="bd fs3 com_k2">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="Evenimentul zilei"><span>Evenimentul zilei</span></a>
	</h1>
		
	<div class="ja-header-r">
		<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript"><!--
google_ad_client = "ca-pub-6559244602226724";
/* Headline */
google_ad_slot = "2948314547";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				<div class="clr"></div>
	</div>

</div>


<div class="custom"  >
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61131518-1', 'auto');
  ga('send', 'pageview');

</script></div>

	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">
<ul class="megamenu level0"><li  class="mega first haschild nav-langro"><a href="#"  class="mega first haschild nav-langro" id="menu700" title="Limba"><span class="menu-title">Limba</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 90px;">	<div class="ja-moduletable moduletable  clearfix" id="Mod64">
						<div class="ja-box-ct clearfix">
		<div class="mod-languages">

	<ul class="lang-block">
						<li class="lang-active" dir="ltr">
			<a href="/">
							<img src="/media/mod_languages/images/ro.gif" alt="Română (RO)" title="Română (RO)" />						</a>
			</li>
								<li class="" dir="ltr">
			<a href="/ru/actualitate-2.html">
							<img src="/media/mod_languages/images/ru.gif" alt="русский (RU)" title="русский (RU)" />						</a>
			</li>
				</ul>

</div>
		</div>
    </div>
	</div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 1,
                    'fading'   : 1,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first home"><a href="http://evzmd.md/"  class="mega first home" id="menu650" title="Prima pagină"><span class="menu-title">Prima pagină</span></a></li><li  class="mega haschild active"><a href="/actualitate.html"  class="mega haschild active" id="menu703" title="Actualitate"><span class="menu-title">Actualitate</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 100px;"><div class="megacol column1 first" style="width: 100px;"><ul class="megamenu level1"><li  class="mega first"><a href="/actualitate/chisinau.html"  class="mega first" id="menu744" title="Chisinau"><span class="menu-title">Chisinau</span></a></li><li  class="mega"><a href="/actualitate/din-tara.html"  class="mega" id="menu745" title="Din tara"><span class="menu-title">Din tara</span></a></li><li  class="mega"><a href="/actualitate/social.html"  class="mega" id="menu724" title="Social"><span class="menu-title">Social</span></a></li><li  class="mega"><a href="/actualitate/educatie.html"  class="mega" id="menu746" title="Educatie"><span class="menu-title">Educatie</span></a></li><li  class="mega last"><a href="/actualitate/justitie.html"  class="mega last" id="menu707" title="Justiție"><span class="menu-title">Justiție</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild"><a href="/politica.html"  class="mega haschild" id="menu706" title="Politică"><span class="menu-title">Politică</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/politica/opinii.html"  class="mega first" id="menu803" title="Opinii"><span class="menu-title">Opinii</span></a></li><li  class="mega last"><a href="/politica/alegeri-locale-2015.html"  class="mega last" id="menu829" title="Alegeri Locale 2015"><span class="menu-title">Alegeri Locale 2015</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/economic.html"  class="mega" id="menu705" title="Economie"><span class="menu-title">Economie</span></a></li><li  class="mega haschild"><a href="/sanatate.html"  class="mega haschild" id="menu750" title="Sănătate"><span class="menu-title">Sănătate</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/sanatate/nutritie.html"  class="mega first" id="menu752" title="Nutriție"><span class="menu-title">Nutriție</span></a></li><li  class="mega"><a href="/sanatate/ingrijire.html"  class="mega" id="menu754" title="Îngrijire"><span class="menu-title">Îngrijire</span></a></li><li  class="mega"><a href="/sanatate/medicinaalternativa.html"  class="mega" id="menu756" title="Medicină alternativă"><span class="menu-title">Medicină alternativă</span></a></li><li  class="mega"><a href="/sanatate/culinarro.html"  class="mega" id="menu797" title="Culinar"><span class="menu-title">Culinar</span></a></li><li  class="mega last"><a href="/sanatate/psihologie.html"  class="mega last" id="menu799" title="Psihologie"><span class="menu-title">Psihologie</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/sport.html"  class="mega" id="menu710" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="mega"><a href="/editorial.html"  class="mega" id="menu770" title="Editorial"><span class="menu-title">Editorial</span></a></li><li  class="mega"><a href="/extern.html"  class="mega" id="menu709" title="Externe"><span class="menu-title">Externe</span></a></li><li  class="mega"><a href="/presa-externa.html"  class="mega" id="menu801" title="Presa străină"><span class="menu-title">Presa străină</span></a></li><li  class="mega last haschild"><a href="/special.html"  class="mega last haschild" id="menu758" title="Special"><span class="menu-title">Special</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/special/cultura.html"  class="mega first" id="menu711" title="Cultură"><span class="menu-title">Cultură</span></a></li><li  class="mega"><a href="/special/reportaj.html"  class="mega" id="menu760" title="Reportaj"><span class="menu-title">Reportaj</span></a></li><li  class="mega"><a href="/special/numerologie.html"  class="mega" id="menu833" title="Numerologie"><span class="menu-title">Numerologie</span></a></li><li  class="mega"><a href="/special/interviu.html"  class="mega" id="menu762" title="Interviu"><span class="menu-title">Interviu</span></a></li><li  class="mega"><a href="/special/viata.html"  class="mega" id="menu764" title="Viata"><span class="menu-title">Viata</span></a></li><li  class="mega"><a href="/special/monden.html"  class="mega" id="menu766" title="Monden"><span class="menu-title">Monden</span></a></li><li  class="mega last"><a href="/special/media.html"  class="mega last" id="menu768" title="Media"><span class="menu-title">Media</span></a></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 1,
                    'fading'   : 1,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Mie</span><span class="month">07</span><span class="date">24</span><span class="year">2019</span>	</p>
	 
	<p class="ja-updatetime"><span>Actualizat</span><em>Mie, 15 Mai 2013 12pm</em></p>
	
			<div class="ja-healineswrap">
		<em>Breaking News:</em>
	<div   id="jalh-modid155" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid155">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Trei acorduri de finanțare din partea UE au fost semnate astăzi, la Bruxelles, de premierul Maia Sandu și comisarul european pentru politica europeană de vecinătate și negocieri pentru extindere, Johannes Hahn. "  href="/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html"><span>Trei acorduri de finanțare din partea U...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Ministerul Finanțelor (MF) vine cu precizări în legătură cu tichetele de masă și subliniază că acestea nu vor fi anulate, ci vor fi supuse impozitării în regim general, prin achitarea contribuțiilor de asigurări sociale de stat obligatorii, primelor de asigurare obligatorie de asistenț..."  href="/actualitate/257-actualitate/88037-ministerul-finanțelor-vine-cu-precizari-tichetele-de-masa-nu-vor-fi-anulate-ci-supuse-ajustarilor-legislative.html"><span>Ministerul Finanțelor vine cu precizăr...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Mitropolia Moldovei a anunțat că diaconul Ghenadie Valuța a fost suspendat din funcția de cleric al bisericii „Sfântul Dumitru” din orașul Anenii Noi. "  href="/actualitate/257-actualitate/88036-ghenadie-valuța-a-fost-suspendat-din-funcția-de-cleric.html"><span>Ghenadie Valuța a fost suspendat din fu...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Informații despre abuzuri grave comise la Aeroportul Internațional Mărculești au parvenit la adresa Comisiei  securitate națională, apărare și ordine publică a Parlamentului. "  href="/actualitate/257-actualitate/88035-video-o-comisie-parlamentara-va-investiga-situația-de-la-aeroportul-internațional-marculești.html"><span>VIDEO// O comisie parlamentară va inves...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Una dintre primele perechi de pantofi sport realizate vreodată de producătorul american Nike a fost vândută marţi pentru suma de 437.500 de dolari în cadrul unei licitaţii online organizate de Sotheby's - un record mondial pentru o pereche de „sneakerşi”, relatează AFP, citată de Agerp..."  href="/actualitate/308-panorama/88034-una-dintre-primele-perechi-de-nike,-vanduta-pentru-suma-record-de-437-500-de-dolari.html"><span>Una dintre primele perechi de Nike, vân...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Republica Moldova are o problemă la capitolul executării proiectelor finanțate din surse externe. Conform raportului privind executarea bugetului în anul 2018, din 3,3 miliarde de lei cheltuieli neexecutate – 2,7 miliarde se atribuie proiectelor finanțate din surse externe. Datele au fost pre..."  href="/actualitate/257-actualitate/88033-r-moldova-are-o-problema-la-capitolul-executarii-proiectelor-finanțate-din-surse-externe.html"><span>R. Moldova are o problemă la capitolul ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Gestionarii blocurilor locative sunt cei care trebuie să întreprindă acțiuni de combatere a ambroziei pe teritoriile pe care le au în gestiune. "  href="/actualitate/chisinau/295-chisinau/88032-gestionarii-blocurilor-locative,-indemnați-sa-intreprinda-acțiuni-de-combatere-a-ambroziei.html"><span>Gestionarii blocurilor locative, îndemn...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Dacă privim cu ochiul liber, roiul stelar Omega Centauri, obiectul cosmic din această fotografie, pare să fie o singură stea cu strălucirea destul de palidă. Prin telescop se observă cu uşurinţă că nu este vorba de o singură stea ci de un roi globular, iar astronomii susţin că această..."  href="/actualitate/308-panorama/88031-imaginea-saptamanii-de-la-esa-omega-centauri,-un-roi-globular-format-din-peste-10-milioane-de-stele.html"><span>IMAGINEA SĂPTĂMÂNII de la ESA: Omega ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Perspectivele de dezvoltare a relațiilor bilaterale, precum şi refacerea încrederii cetățenilor Republicii Moldova și a partenerilor de dezvoltare în instituțiile statului au fost discutate la întrevederea delegației Republicii Moldova condusă de Premierul Maia Sandu cu delegația Români..."  href="/politica/268-politic/88030-maia-sandu,-la-bruxelles-„simțim-o-mare-deschidere-din-partea-ue-și-va-mulțumim-pentru-ajutorul-constant”.html"><span>Maia Sandu, la Bruxelles: „Simțim o m...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Anularea tichetelor de masă prin noile politici fiscale anunțate de Guvern au stârnit revolta sindicatelor."  href="/actualitate/257-actualitate/88029-sindicatele,-revoltate-de-intenția-guvernului-de-a-anula-tichetele-de-masa.html"><span>Sindicatele, revoltate de intenția Guve...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid155'),
		items: $$('#jalh-modid155 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid155'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
		
		<div id="ja-search">
		<form action="/actualitate.html" method="post" class="search">
		<label for="mod-search-searchword">Căutare...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Căutare..."  onblur="if (this.value=='') this.value='Căutare...';" onfocus="if (this.value=='Căutare...') this.value='';" /><input type="submit" value="Căutare" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="703" />
</form>

	</div>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
<div id="system-message">
</div>
</div>
                                <div id="ja-content-mass-top" class="ja-mass ja-mass-top clearfix">
                    <div class="ja-blocktab">


<div class="ja-blocktab-content clearfix">	
	<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9276708897082043"
     data-ad-slot="7212070614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript"><!--
google_ad_client = "ca-pub-6559244602226724";
/* netboard_580_400 */
google_ad_slot = "9962451292";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9276708897082043"
     data-ad-slot="7212070614"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
	
</div>

</div>
                      </div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<strong>Sunteți aici:</strong><a href="/actualitate.html" class="pathway">Actualitate</a> <img src="/media/system/images/arrow.png" alt="" /> Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn</span>

	</div>
</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId88038"></span>

<div id="k2Container" class="ja-itemView itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn
	  	
	  </h2>
	  
				<!-- Date created -->
		<span class="itemDateCreated">
			24 Iulie 2019&nbsp;-&nbsp;
		</span>
		
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">

				<!-- Item Rating -->
		<div class="itemRatingBlock">
			<span>Evaluaţi acest articol</span>
			<div class="itemRatingForm">
				<ul class="itemRatingList">
					<li class="itemCurrentRating" id="itemCurrentRating88038" style="width:0%;"></li>
					<li><a href="#" rel="88038" title="o stea din 5" class="one-star">1</a></li>
					<li><a href="#" rel="88038" title="2 stele din 5" class="two-stars">2</a></li>
					<li><a href="#" rel="88038" title="3 stele din 5" class="three-stars">3</a></li>
					<li><a href="#" rel="88038" title="4 stele din 5" class="four-stars">4</a></li>
					<li><a href="#" rel="88038" title="5 stele din 5" class="five-stars">5</a></li>
				</ul>
				<div id="itemRatingLog88038" class="itemRatingLog">(0 voturi)</div>
				<div class="clr"></div>
			</div>
			<div class="clr"></div>
		</div>
				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensiunea fontului</span>
				<a href="#" id="fontDecrease">
					<span>micește mărimea fontului</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="micește mărimea fontului" />
				</a>
				<a href="#" id="fontIncrease">
					<span>creşte dimensiunea fontului</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="creşte dimensiunea fontului" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Imprimare</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=320dea433edf4446e0e6048086db8bcae0f5dfae" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
														<a class="itemCommentsLink k2Anchor" href="/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html#itemCommentsAnchor">
						Fii primul care postează comentarii!					</a>
												</li>
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/777616fd47d089dbbe8431c2b340ca37_XL.jpg" title="Apasă pentru previzualizare imagine">
		  		<img src="/media/k2/items/cache/777616fd47d089dbbe8431c2b340ca37_L.jpg" alt="Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn" style="width:600px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><span style="font-size: 12.16px;">Trei acorduri de finanțare din partea UE au fost semnate astăzi, la Bruxelles, de premierul Maia Sandu și comisarul european pentru politica europeană de vecinătate și negocieri pentru extindere, Johannes Hahn. </span></p>
	  </div>
	  	  
	    	  
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>„Astăzi, am semnat trei acorduri de finanțare din partea UE în domenii extrem de importante pentru Republica Moldova. Primul dintre acestea se referă la consolidarea statului de drept și a mecanismelor anticorupție. Cel de-al doilea Acord prevede susținerea economică a anumitor regiuni din Republica Moldova, în special îmbunătățirea mediului de afaceri local și a accesului la servicii publice. Cel de-al treilea Acord are ca obiectiv general sprijinul Moldovei pentru participarea în diverse programe ale UE, în special pe dimensiunea socială și cu accent pe implicarea femeilor”, a punctat Maia Sandu. </p>
<p>Deblocarea asistenței financiare din partea UE reprezintă un rezultat vizibil în cooperarea cu Uniunea Europeană și un semnal important pentru cetățenii Republicii Moldova. Semnarea celor 3 acorduri de finanțare, cu o valoare totală de 40,25 de milioane de eruo, este menită să contribuie semnificativ la dezvoltarea Republicii Moldova și la apropierea de Uniunea Europeană.</p>
<p>Comisarul european Johannes Hahn a încurajat autoritățile de la Chișinău în promovarea reformelor și a subliniat că UE va susține în continuare acțiunile orientate spre consolidarea democrației și a statului de drept.</p>	  </div>
	  	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

    <div class="itemLinks">

				<!-- Item Hits -->
		<div class="itemHitsTwitter">
			<span class="itemHits">
				Citit <b>4</b> ori			</span>
		</div>
		
				<!-- Item category -->
		<div class="itemCategory">
			<span>Publicat în</span>
			<a href="/actualitate.html">Actualitate</a>
		</div>
		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Etichetat cu</span>
		  <ul class="itemTags">
		    		    <li><a href="/actualitate/tag/acorduri,%20finantare,%20ue,%20maia%20sandu,%20johannes%20hahn,%20bruxelles,%20semnate,%2040%20de%20milioane,%20euro.html">acorduri, finantare, ue, maia sandu, johannes hahn, bruxelles, semnate, 40 de milioane, euro</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
				<!-- Social sharing -->
		<div class="itemSocialSharing">

						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
			
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
			
						<!-- Google +1 Button -->
			<div class="itemGooglePlusOneButton">
				<g:plusone annotation="inline" width="120"></g:plusone>
				<script type="text/javascript">
					(function() {
						window.___gcfg = {lang: 'en'}; // Define button default language here
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>
			
			<div class="clr"></div>
		</div>
		
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>



  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mai multe din această categorie:</span>

				<a class="itemPrevious" href="/actualitate/257-actualitate/88037-ministerul-finanțelor-vine-cu-precizari-tichetele-de-masa-nu-vor-fi-anulate-ci-supuse-ajustarilor-legislative.html">
			&laquo; Ministerul Finanțelor vine cu precizări: Tichetele de masă nu vor fi anulate ci supuse ajustărilor legislative		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
    
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
			  <!-- Item comments form -->
	  <div class="itemCommentsForm">
	  	
<h3>Lasă un comentariu</h3>


<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Mesaj *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='introduceţi mesajul dvs. aici ...';" onfocus="if(this.value=='introduceţi mesajul dvs. aici ...') this.value='';" name="commentText" id="commentText">introduceţi mesajul dvs. aici ...</textarea>

	<label class="formName" for="userName">Nume *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="introduceti numele dvs. ..." onblur="if(this.value=='') this.value='introduceti numele dvs. ...';" onfocus="if(this.value=='introduceti numele dvs. ...') this.value='';" />

	<label class="formEmail" for="commentEmail">E-mail *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="introduceţi adresa de e-mail ..." onblur="if(this.value=='') this.value='introduceţi adresa de e-mail ...';" onfocus="if(this.value=='introduceţi adresa de e-mail ...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="introduceţi URL-ul site-ului ..."  onblur="if(this.value=='') this.value='introduceţi URL-ul site-ului ...';" onfocus="if(this.value=='introduceţi URL-ul site-ului ...') this.value='';" />

		<label class="formRecaptcha">Introduceţi cele două cuvinte care le vedeţi mai jos</label>
	<div id="recaptcha"></div>
	
	<input type="submit" class="button" id="submitCommentButton" value="Trimite comentariul" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="88038" />
	<input type="hidden" name="448f828a6b7a219e3ac9ee387b2d5eff" value="1" /></form>
	  </div>
	  
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html#startOfPageId88038">
			înapoi la partea de sus		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod210">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="color: red; font-size: 20px; text-align: center;"><strong>Vrei să devii jurnalist? </strong></p>
<p style="text-align: center;"><strong>Evenimentul Zilei îţi dă o mână de ajutor!</strong></p>
<p><strong>Dacă eşti student la Jurnalism sau scrisul este pentru tine un hobby pe care vrei să-l transformi în profesie, site-ul evzmd.md iţi oferă ocazia să-ţi împlineşti visul! Trimite materialele tale pe adresa <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy46307 = '&#101;v&#101;n&#105;m&#101;nt&#117;lz&#105;l&#101;&#105;' + '&#64;';
 addy46307 = addy46307 + '&#101;vzmd' + '&#46;' + 'md';
 document.write('<a ' + path + '\'' + prefix + ':' + addy46307 + '\'>');
 document.write(addy46307);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Această adresă de email este protejată contra spambots. Trebuie să activați JavaScript pentru a o vedea.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script> şi, dacă textele îndeplinesc condiţile de publicare le vei regăsi pe site-ul nostru. Succes!!</strong></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod217">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="/ro/"><img src="/images/ro0.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="/ru/"><img src="/images/ru0.jpg" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod221">
						<h3><span>Recomandarea editorilor</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox221" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/interviu/304-interviu/87475-interviu-evz-moldova-maia-sandu-„contam-foarte-mult-pe-sprijinul-romaniei”.html">INTERVIU EvZ Moldova// Maia Sandu: „Contăm foarte mult pe sprijinul României”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/special/interviu/304-interviu/87475-interviu-evz-moldova-maia-sandu-„contam-foarte-mult-pe-sprijinul-romaniei”.html" title="Continuă să citeşti &quot;INTERVIU EvZ Moldova// Maia Sandu: &bdquo;Contăm foarte mult pe sprijinul Rom&acirc;niei&rdquo;&quot;">
	      	<img src="/media/k2/items/cache/2875c5aef3aa1f839902850cff1eff2c_XL.jpg" alt="INTERVIU EvZ Moldova// Maia Sandu: &bdquo;Contăm foarte mult pe sprijinul Rom&acirc;niei&rdquo;"/>
	      </a>
	      
      	      	Premierul Maia Sandu ne-a acordat în exclusivitate un interviu pentru „Evenimentul Zilei”, în care am discutat despre o serie de chestiuni ce țin de bucătăria&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
						<a class="moduleItemReadMore" href="/special/interviu/304-interviu/87475-interviu-evz-moldova-maia-sandu-„contam-foarte-mult-pe-sprijinul-romaniei”.html">
				Citeşte mai mult			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/reportaj/303-reportaj/85517-investigație-criptorepublica.html">INVESTIGAȚIE// Criptorepublica</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/special/reportaj/303-reportaj/85517-investigație-criptorepublica.html" title="Continuă să citeşti &quot;INVESTIGAȚIE// Criptorepublica&quot;">
	      	<img src="/media/k2/items/cache/d029781dc3a846a8049cfd7fded80928_XL.jpg" alt="INVESTIGAȚIE// Criptorepublica"/>
	      </a>
	      
      	      	 Afacerea cu criptomonede din regiunea transnistreană are ca beneficiar principal holdingul Sheriff și un fost angajat al Ministerului Afacerilor Interne al Federației Ruse Achiziționarea echipamentului&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
						<a class="moduleItemReadMore" href="/special/reportaj/303-reportaj/85517-investigație-criptorepublica.html">
				Citeşte mai mult			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/interviu/304-interviu/86731-suzanne-wise,-senior-vice-president,-corporate-development-jti-„detest-sa-mi-se-spuna-ce-sa-fac-in-viața-personala”.html">Suzanne Wise, Senior Vice President, Corporate Development JTI: „Detest să mi se spună ce să fac în viața personală”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/special/interviu/304-interviu/86731-suzanne-wise,-senior-vice-president,-corporate-development-jti-„detest-sa-mi-se-spuna-ce-sa-fac-in-viața-personala”.html" title="Continuă să citeşti &quot;Suzanne Wise, Senior Vice President, Corporate Development JTI: &bdquo;Detest să mi se spună ce să fac &icirc;n viața personală&rdquo;&quot;">
	      	<img src="/media/k2/items/cache/9cf4b87619bb04ab590daa3fbb9aa8b0_XL.jpg" alt="Suzanne Wise, Senior Vice President, Corporate Development JTI: &bdquo;Detest să mi se spună ce să fac &icirc;n viața personală&rdquo;"/>
	      </a>
	      
      	      	Suzanne Wise a început să lucreze în domeniul tutunului în 1989, când s-a angajat la Gallaher Group. După 17 ani, a trecut la industria alimentară&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
						<a class="moduleItemReadMore" href="/special/interviu/304-interviu/86731-suzanne-wise,-senior-vice-president,-corporate-development-jti-„detest-sa-mi-se-spuna-ce-sa-fac-in-viața-personala”.html">
				Citeşte mai mult			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=221" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod173">
						<h3><span>Stiri calde</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox173" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88038-trei-acorduri-de-finanțare-din-partea-ue,-semnate-la-bruxelles-de-maia-sandu-și-johannes-hahn.html">Trei acorduri de finanțare din partea UE, semnate la Bruxelles de Maia Sandu și Johannes Hahn</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 20:16</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 5 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88037-ministerul-finanțelor-vine-cu-precizari-tichetele-de-masa-nu-vor-fi-anulate-ci-supuse-ajustarilor-legislative.html">Ministerul Finanțelor vine cu precizări: Tichetele de masă nu vor fi anulate ci supuse ajustărilor legislative</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 20:08</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 7 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88036-ghenadie-valuța-a-fost-suspendat-din-funcția-de-cleric.html">Ghenadie Valuța a fost suspendat din funcția de cleric</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 19:57</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 8 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88035-video-o-comisie-parlamentara-va-investiga-situația-de-la-aeroportul-internațional-marculești.html">VIDEO// O comisie parlamentară va investiga situația de la Aeroportul Internațional Mărculești</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 17:46</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 18 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/308-panorama/88034-una-dintre-primele-perechi-de-nike,-vanduta-pentru-suma-record-de-437-500-de-dolari.html">Una dintre primele perechi de Nike, vândută pentru suma record de 437.500 de dolari</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 17:43</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 77 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88033-r-moldova-are-o-problema-la-capitolul-executarii-proiectelor-finanțate-din-surse-externe.html">R. Moldova are o problemă la capitolul executării proiectelor finanțate din surse externe</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 16:01</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 27 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/chisinau/295-chisinau/88032-gestionarii-blocurilor-locative,-indemnați-sa-intreprinda-acțiuni-de-combatere-a-ambroziei.html">Gestionarii blocurilor locative, îndemnați să întreprindă acțiuni de combatere a ambroziei</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 15:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 22 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/308-panorama/88031-imaginea-saptamanii-de-la-esa-omega-centauri,-un-roi-globular-format-din-peste-10-milioane-de-stele.html">IMAGINEA SĂPTĂMÂNII de la ESA: Omega Centauri, un roi globular format din peste 10 milioane de stele</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 14:45</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 90 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politica/268-politic/88030-maia-sandu,-la-bruxelles-„simțim-o-mare-deschidere-din-partea-ue-și-va-mulțumim-pentru-ajutorul-constant”.html">Maia Sandu, la Bruxelles: „Simțim o mare deschidere din partea UE și vă mulțumim pentru ajutorul constant”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 13:26</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 23 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88029-sindicatele,-revoltate-de-intenția-guvernului-de-a-anula-tichetele-de-masa.html">Sindicatele, revoltate de intenția Guvernului de a anula tichetele de masă</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 13:20</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 25 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politica/268-politic/88028-zinaida-greceanii-a-avut-o-intrevedere-cu-președintele-parlamentului-european.html">Zinaida Greceanîi a avut o întrevedere cu Președintele Parlamentului European</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 12:36</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 23 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politica/268-politic/88027-un-grup-de-primari-din-dondușeni-parasește-pdm.html">Un grup de primari din Dondușeni părăsește PDM</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 11:51</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 23 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/309-curiozitati/88026-„bohemian-rhapsody”-al-celor-de-la-queen-a-doborat-un-nou-record,-la-44-de-ani-de-la-lansare.html">„Bohemian Rhapsody” al celor de la Queen a doborât un nou record, la 44 de ani de la lansare</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 11:33</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 67 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/459-anunt/88025-consumatorii-din-strada-calea-ieșilor-raman-joi-fara-apa-la-robinet.html">Consumatorii din strada Calea Ieșilor rămân joi fără apă la robinet</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 10:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 73 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/88024-termoelectrica-identifica-soluții-de-eficientizare-a-surselor-de-generare.html">Termoelectrica identifică soluții de eficientizare a surselor de generare</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 24 Iulie 2019 10:30</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 24 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=173" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod211">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18.html" target="_blank"
							title="KissFM_FeelYMusic">
							<img
								src="http://evzmd.md/images/banners/kfm300x250.jpg"
								alt="KissFM_FeelYMusic"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod222">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/21.html" target="_blank"
							title="AdisEfect">
							<img
								src="http://evzmd.md/images/banners/IMG_5011.JPG"
								alt="AdisEfect"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod183">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9276708897082043"
     data-ad-slot="4287757018"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod197">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9276708897082043"
     data-ad-slot="4287757018"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod196">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript"><!--
google_ad_client = "ca-pub-6559244602226724";
/* coloana 300x100 */
google_ad_slot = "3111422027";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<h3><span>Editorial</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox187" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/68-mădălin-necşuţu.html">
				<img src="/media/k2/users/26.jpg" alt="Mădălin Necşuţu" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/85139-moldova,-sufocata-din-nou-in-imbrațișarea-gazprom.html">Moldova, sufocată din nou în îmbrățișarea Gazprom</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Mădălin Necşuţu" href="/actualitate/author/68-mădălin-necşuţu.html">Mădălin Necşuţu</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 20 Martie 2019 13:12</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 517 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/68-mădălin-necşuţu.html">
				<img src="/media/k2/users/26.jpg" alt="Mădălin Necşuţu" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/84991-aritmetica-alegerilor-complica-și-mai-mult-lucrurile-la-chișinau.html">Aritmetica alegerilor complică și mai mult lucrurile la Chișinău</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Mădălin Necşuţu" href="/actualitate/author/68-mădălin-necşuţu.html">Mădălin Necşuţu</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 13 Martie 2019 13:47</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 662 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/49-cristina-mathias.html">
				<img src="/media/k2/users/7.jpg" alt="Cristina Mathias" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/84498-de-dragobete,-iubește-moldovenește.html">De Dragobete, ALEGE să iubești moldovenește</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Cristina Mathias" href="/actualitate/author/49-cristina-mathias.html">Cristina Mathias</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Duminică, 24 Februarie 2019 03:34</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 877 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/68-mădălin-necşuţu.html">
				<img src="/media/k2/users/26.jpg" alt="Mădălin Necşuţu" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/84421-cum-incearca-rusia-sa-puna-din-nou-in-genunchi-moldova.html">Cum încearcă Rusia să pună din nou în genunchi Moldova</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Mădălin Necşuţu" href="/actualitate/author/68-mădălin-necşuţu.html">Mădălin Necşuţu</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Joi, 21 Februarie 2019 13:38</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 365 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/68-mădălin-necşuţu.html">
				<img src="/media/k2/users/26.jpg" alt="Mădălin Necşuţu" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/84245-editorial-mirul-electoral-pentru-dodon-vine-din-nou-de-la-moscova.html">Editorial: Mirul electoral pentru Dodon vine din nou de la Moscova</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Mădălin Necşuţu" href="/actualitate/author/68-mădălin-necşuţu.html">Mădălin Necşuţu</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 13 Februarie 2019 11:32</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 435 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/68-mădălin-necşuţu.html">
				<img src="/media/k2/users/26.jpg" alt="Mădălin Necşuţu" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/82494-dodon,-nacealnic-suprem-peste-colhozul-politic-psrm.html">Dodon, nacealnic-suprem peste colhozul politic PSRM</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Mădălin Necşuţu" href="/actualitate/author/68-mădălin-necşuţu.html">Mădălin Necşuţu</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Luni, 26 Noiembrie 2018 10:10</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 528 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=187" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod190">
						<h3><span>Opinii</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox190" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/49-cristina-mathias.html">
				<img src="/media/k2/users/7.jpg" alt="Cristina Mathias" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/81917-romania,-incotro-„e-o-noua-provocare-și-ar-trebui-sa-preocupe-pe-toata-lumea”.html">România, încotro. „E o nouă provocare și ar trebui să preocupe pe toată lumea”</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Cristina Mathias" href="/actualitate/author/49-cristina-mathias.html">Cristina Mathias</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Joi, 01 Noiembrie 2018 00:00</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 1839 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/49-cristina-mathias.html">
				<img src="/media/k2/users/7.jpg" alt="Cristina Mathias" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/81269-„pentru-moment-nimeni-nu-discuta-cu-republica-moldova-pana-dupa-alegeri-la-nivelul-uniunii-europene-exista-suspiciuni-și-preocupari-care,-cu-certitudine,-nu-se-vor-schimba”.html">„Pentru moment nimeni nu discută cu Republica Moldova până după alegeri. La nivelul Uniunii Europene există suspiciuni și preocupări care, cu certitudine, nu se vor schimba”</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Cristina Mathias" href="/actualitate/author/49-cristina-mathias.html">Cristina Mathias</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Sâmbătă, 06 Octombrie 2018 14:06</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 1323 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/55-natalia-hadârcă.html">
				<img src="/media/k2/users/13.jpg" alt="Natalia Had&acirc;rcă" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/77889-„umbrele-trecutului”-reinviate-putin-l-a-desemnat-pe-kozak-in-funcția-de-reprezentant-special-pentru-r-moldova.html">„Umbrele trecutului”, reînviate</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Natalia Had&acirc;rcă" href="/actualitate/author/55-natalia-hadârcă.html">Natalia Hadârcă</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Joi, 12 Iulie 2018 16:19</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 4439 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/55-natalia-hadârcă.html">
				<img src="/media/k2/users/13.jpg" alt="Natalia Had&acirc;rcă" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/75269-omagiu-doctorului-care-a-fost.html">Omagiu Doctorului care a fost</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Natalia Had&acirc;rcă" href="/actualitate/author/55-natalia-hadârcă.html">Natalia Hadârcă</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Miercuri, 30 Mai 2018 08:40</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 5434 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/55-natalia-hadârcă.html">
				<img src="/media/k2/users/13.jpg" alt="Natalia Had&acirc;rcă" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/71787-pman,-catalizatorul-unirii,-un-factor-care-nu-va-putea-fi-neglijat-de-putere.html">PMAN, catalizatorul Unirii, un factor care nu va putea fi neglijat de putere</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Natalia Had&acirc;rcă" href="/actualitate/author/55-natalia-hadârcă.html">Natalia Hadârcă</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Luni, 26 Martie 2018 07:45</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 6887 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            <a class="k2Avatar moduleItemAuthorAvatar" rel="author" href="/actualitate/author/55-natalia-hadârcă.html">
				<img src="/media/k2/users/13.jpg" alt="Natalia Had&acirc;rcă" style="width:100px;height:auto;" />
			</a>
      
            <a class="moduleItemTitle" href="/politica/opinii/355-opinii/70793-igor-dodon-planifica-o-vizita-in-sua,-dar-nu-se-știe-in-ce-calitate-ceva-inedit-in-practica-internaționala-șeful-unui-stat-cerșește-vizite.html">Igor Dodon planifică o vizită în SUA, dar nu se știe în ce calitate. Ceva inedit în practica internațională: șeful unui stat cerșește vizite</a>
      
            <div class="moduleItemAuthor">
	      Scris de	
								<a rel="author" title="Natalia Had&acirc;rcă" href="/actualitate/author/55-natalia-hadârcă.html">Natalia Hadârcă</a>
								
								
			</div>
			
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Scris  Joi, 01 Martie 2018 00:19</span>
      
      
      
      
			
						<span class="moduleItemHits">
				Citit de 7216 ori			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=190" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod202">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript"><!--
google_ad_client = "ca-pub-6559244602226724";
/* coloana 300x100 */
google_ad_slot = "3111422027";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod200">
						<div class="ja-box-ct clearfix">
		<div class="bannergroup">

	<div class="banneritem">
										<script type="text/javascript"><!--
google_ad_client = "ca-pub-6559244602226724";
/* coloana 300x100 */
google_ad_slot = "3111422027";
google_ad_width = 300;
google_ad_height = 31;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				<div class="clr"></div>
	</div>

</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod94">
						<h3><span>Clipul zilei</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><object width="300" height="250"><param name="movie" value="//www.youtube.com/v/rFWs2Z_RZ3Y?version=3&amp;hl=ro_RO" /><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed src="http://www.youtube.com/v/pU3G_1UTOhQ?version=3&amp;hl=ro_RO" type="application/x-shockwave-flash" width="300" /></object></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod172">
						<h3><span>Cele mai citite</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/270-romania/1566-dovada-rusii-vor-sa-schimbe-harta-romaniei.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/70c99554fe01d69e873e19002bcde1ec_Generic_32_32.jpg" alt="DOVADA: RUŞII VOR SĂ SCHIMBE HARTA ROMÂNIEI!" title="DOVADA: RUŞII VOR SĂ SCHIMBE HARTA ROMÂNIEI!" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/270-romania/1566-dovada-rusii-vor-sa-schimbe-harta-romaniei.html" class="mostread">DOVADA: RUŞII VOR SĂ SCHIMBE HARTA ROMÂNIEI!</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-05-28</span>
								</span>
            					<span class="hits">
					Citit de					91571					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/270-romania/1591-o-noua-performanta-romaneasca-transplant-dublu-de-rinichi-si-de-pancreas.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/5fb33f3d4b39fe2945380c24d84b225a_Generic_32_32.jpg" alt="O nouă performanță românească. Transplant dublu de rinichi și de pancreas" title="O nouă performanță românească. Transplant dublu de rinichi și de pancreas" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/270-romania/1591-o-noua-performanta-romaneasca-transplant-dublu-de-rinichi-si-de-pancreas.html" class="mostread">O nouă performanță românească. Transplant dublu de rinichi și de pancreas</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-05-28</span>
								</span>
            					<span class="hits">
					Citit de					84167					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/270-romania/1564-avertisment-pentru-romania-feriti-va-de-rusia-in-urmatorii-5-ani-putin-stie-ca-membrii-nato-sunt-protejati-de-invazie-nu-si-de-actiuni-subversive.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/5467774f5535dc0e0bd116e89a59b7ab_Generic_32_32.jpg" alt="AVERTISMENT pentru România: Feriți-vă de Rusia în următorii 5 ani. Putin ştie că membrii NATO sunt protejați de invazie, nu şi de acţiuni subversive" title="AVERTISMENT pentru România: Feriți-vă de Rusia în următorii 5 ani. Putin ştie că membrii NATO sunt protejați de invazie, nu şi de acţiuni subversive" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/270-romania/1564-avertisment-pentru-romania-feriti-va-de-rusia-in-urmatorii-5-ani-putin-stie-ca-membrii-nato-sunt-protejati-de-invazie-nu-si-de-actiuni-subversive.html" class="mostread">AVERTISMENT pentru România: Feriți-vă de Rusia în următorii 5 ani. Putin ştie că membrii NATO sunt protejați de invazie, nu şi de acţiuni subversive</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-05-28</span>
								</span>
            					<span class="hits">
					Citit de					83895					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/270-romania/1593-traian-basescu-receptie-la-cotroceni-de-ziua-europei-principalul-mesaj-este-acela-de-unitate.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/7fff74282c8cdbb70e66b6fc74f9ad94_Generic_32_32.jpg" alt="Traian Băsescu, recepție la Cotroceni de ziua Europei: „Principalul mesaj este acela de unitate”" title="Traian Băsescu, recepție la Cotroceni de ziua Europei: „Principalul mesaj este acela de unitate”" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/270-romania/1593-traian-basescu-receptie-la-cotroceni-de-ziua-europei-principalul-mesaj-este-acela-de-unitate.html" class="mostread">Traian Băsescu, recepție la Cotroceni de ziua Europei: „Principalul mesaj este acela de unitate”</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-06-01</span>
								</span>
            					<span class="hits">
					Citit de					82482					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/270-romania/1635-norvegia-un-acord-guvernamental-deschide-calea-pentru-interzicerea-cersetoriei-la-nivel-national.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/282297771a9994b0b396c98b904aa88a_Generic_32_32.jpg" alt="Norvegia: Un acord guvernamental deschide calea pentru interzicerea cerșetoriei la nivel național" title="Norvegia: Un acord guvernamental deschide calea pentru interzicerea cerșetoriei la nivel național" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/270-romania/1635-norvegia-un-acord-guvernamental-deschide-calea-pentru-interzicerea-cersetoriei-la-nivel-national.html" class="mostread">Norvegia: Un acord guvernamental deschide calea pentru interzicerea cerșetoriei la nivel național</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-06-13</span>
								</span>
            					<span class="hits">
					Citit de					75759					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/extern/271-externe/2015-pedeapsa-de-inchisoare-pentru-adrian-nastase-majorata-cu-inca-un-an.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/f87fbc910391d7330524962d6e39904f_Generic_32_32.jpg" alt="Pedeapsa de închisoare pentru Adrian Năstase, majorată cu încă un an?" title="Pedeapsa de închisoare pentru Adrian Năstase, majorată cu încă un an?" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/extern/271-externe/2015-pedeapsa-de-inchisoare-pentru-adrian-nastase-majorata-cu-inca-un-an.html" class="mostread">Pedeapsa de închisoare pentru Adrian Năstase, majorată cu încă un an?</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-06-21</span>
								</span>
            					<span class="hits">
					Citit de					66606					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/308-panorama/4235-imagini-greu-de-inteles-o-vedeta-superba-s-a-fotografiat-goala-alaturi-de-un-porc-galerie-foto.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/dc0900c4858a2f0dce82ed3898356bb3_Generic_32_32.jpg" alt="IMAGINI greu de înţeles. O vedetă SUPERBĂ s-a fotografiat GOALĂ alături de un PORC // GALERIE FOTO" title="IMAGINI greu de înţeles. O vedetă SUPERBĂ s-a fotografiat GOALĂ alături de un PORC // GALERIE FOTO" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/308-panorama/4235-imagini-greu-de-inteles-o-vedeta-superba-s-a-fotografiat-goala-alaturi-de-un-porc-galerie-foto.html" class="mostread">IMAGINI greu de înţeles. O vedetă SUPERBĂ s-a fotografiat GOALĂ alături de un PORC // GALERIE FOTO</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-08-11</span>
								</span>
            					<span class="hits">
					Citit de					63094					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/308-panorama/5246-preotii-au-incremenit-cand-au-vazut-cum-s-a-imbracat-mireasa-i-au-interzis-sa-intre-in-biserica-foto.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/f07d5047bdfa0c2580b3276fb0b042f4_Generic_32_32.jpg" alt="Preoții AU INCREMENIT cand au văzut cum s-a îmbrăcat mireasa! I-au INTERZIS să intre în biserică // FOTO" title="Preoții AU INCREMENIT cand au văzut cum s-a îmbrăcat mireasa! I-au INTERZIS să intre în biserică // FOTO" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/308-panorama/5246-preotii-au-incremenit-cand-au-vazut-cum-s-a-imbracat-mireasa-i-au-interzis-sa-intre-in-biserica-foto.html" class="mostread">Preoții AU INCREMENIT cand au văzut cum s-a îmbrăcat mireasa! I-au INTERZIS să intre în biserică // FOTO</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-08-25</span>
								</span>
            					<span class="hits">
					Citit de					61344					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/extern/271-externe/2014-kievul-a-stopat-operatiunea-anti-tero-din-estul-ucrainei.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/cd4f96c55e95e78e94868b367a0ea268_Generic_32_32.jpg" alt="Kievul a stopat operațiunea anti-tero din estul Ucrainei" title="Kievul a stopat operațiunea anti-tero din estul Ucrainei" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/extern/271-externe/2014-kievul-a-stopat-operatiunea-anti-tero-din-estul-ucrainei.html" class="mostread">Kievul a stopat operațiunea anti-tero din estul Ucrainei</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-06-21</span>
								</span>
            					<span class="hits">
					Citit de					42133					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/special/monden/306-monden/4254-un-alfel-de-hip-hop-in-romania-sotto-inteso-a-revenit-pe-scena-muzicala.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/50f8e9503c40607fa3af5ddb20c717b4_Generic_32_32.jpg" alt="Un alfel de HIP-HOP în România: Sotto Inteso a revenit pe scena muzicală" title="Un alfel de HIP-HOP în România: Sotto Inteso a revenit pe scena muzicală" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/special/monden/306-monden/4254-un-alfel-de-hip-hop-in-romania-sotto-inteso-a-revenit-pe-scena-muzicala.html" class="mostread">Un alfel de HIP-HOP în România: Sotto Inteso a revenit pe scena muzicală</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2015-08-25</span>
								</span>
            					<span class="hits">
					Citit de					42000					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/257-actualitate/10080-20-de-autocare-cu-revolutionari-de-ai-lui-usatii-au-fost-intoarse-din-drum-spre-chisinau.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/5f01e501d390c99b296f0dc4679b63ea_Generic_32_32.jpg" alt="20 de autocare cu „revoluționari” de-ai lui Usatîi au fost întoarse din drum spre Chișinău" title="20 de autocare cu „revoluționari” de-ai lui Usatîi au fost întoarse din drum spre Chișinău" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/actualitate/257-actualitate/10080-20-de-autocare-cu-revolutionari-de-ai-lui-usatii-au-fost-intoarse-din-drum-spre-chisinau.html" class="mostread">20 de autocare cu „revoluționari” de-ai lui Usatîi au fost întoarse din drum spre Chișinău</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-11-26</span>
								</span>
            					<span class="hits">
					Citit de					41850					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/extern/271-externe/2897-o-inregistrare-cu-momentul-in-care-avionul-malaezian-a-fost-lovit-de-o-racheta-a-fost-postata-pe-internet-nu-exista-insa-date-care-sa-confirme-acest-lucru-video.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/e5cecf529da8f09a63b96472a35c25c9_Generic_32_32.jpg" alt="O înregistrare cu momentul în care avionul malaezian a fost lovit de o rachetă a fost postată pe internet. Nu există însă date care să confirme acest lucru// VIDEO" title="O înregistrare cu momentul în care avionul malaezian a fost lovit de o rachetă a fost postată pe internet. Nu există însă date care să confirme acest lucru// VIDEO" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/extern/271-externe/2897-o-inregistrare-cu-momentul-in-care-avionul-malaezian-a-fost-lovit-de-o-racheta-a-fost-postata-pe-internet-nu-exista-insa-date-care-sa-confirme-acest-lucru-video.html" class="mostread">O înregistrare cu momentul în care avionul malaezian a fost lovit de o rachetă a fost postată pe internet. Nu există însă date care să confirme acest lucru// VIDEO</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-07-18</span>
								</span>
            					<span class="hits">
					Citit de					39573					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/politica/268-politic/13798-putin-vrea-sa-cedeze-transnistriaa-in-schimbul-recunoasterii-crimeii.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/b622018b3f88372a24b61334b0967f9b_Generic_32_32.jpg" alt="Ca la talcioc. PUTIN vrea să cedeze TRANSNISTRIA în schimbul recunoașterii Crimeii" title="Ca la talcioc. PUTIN vrea să cedeze TRANSNISTRIA în schimbul recunoașterii Crimeii" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/politica/268-politic/13798-putin-vrea-sa-cedeze-transnistriaa-in-schimbul-recunoasterii-crimeii.html" class="mostread">Ca la talcioc. PUTIN vrea să cedeze TRANSNISTRIA în schimbul recunoașterii Crimeii</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2015-01-26</span>
								</span>
            					<span class="hits">
					Citit de					36387					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/special/302-special/1917-adio-acte-de-caritate-brio-sonores-canta-doar-pe-bani-multi.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/2b9b72303a195511df58deb3249f170b_Generic_32_32.jpg" alt="Adio acte de caritate. Brio Sonores cântă doar pe bani mulţi" title="Adio acte de caritate. Brio Sonores cântă doar pe bani mulţi" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/special/302-special/1917-adio-acte-de-caritate-brio-sonores-canta-doar-pe-bani-multi.html" class="mostread">Adio acte de caritate. Brio Sonores cântă doar pe bani mulţi</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2014-06-19</span>
								</span>
            					<span class="hits">
					Citit de					36232					</span>
				            	
				</div>
		</li>
			<li class="clearfix">
												<div class="box-left">
			
									<a href="/politica/268-politic/22123-nicolae-timofti-„sper-ca-interimatul-functiei-de-premier-va-dura-putin”.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/aa60f47ae15e768a4978f8d58373fb72_Generic_32_32.jpg" alt="Nicolae Timofti: „Sper că interimatul funcţiei de premier va dura puţin”" title="Nicolae Timofti: „Sper că interimatul funcţiei de premier va dura puţin”" />					</a>
								
				</div>
								<div style="padding-left:42px" class="box-right">
				<a href="/politica/268-politic/22123-nicolae-timofti-„sper-ca-interimatul-functiei-de-premier-va-dura-putin”.html" class="mostread">Nicolae Timofti: „Sper că interimatul funcţiei de premier va dura puţin”</a>
				<br/>
				
					<span class="post-date">	
										
				
									<span class="createdate">Post: 2015-06-22</span>
								</span>
            					<span class="hits">
					Citit de					34263					</span>
				            	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://evzmd.md/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod174">
						<h3><span>Cele mai comentate</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox174" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/302-special/45085-marțianul-care-incanta-ingerii-cu-muzica-polulara-romanesca-video-galerie-foto.html">Marțianul care încântă îngerii cu muzica polulară românescă // VIDEO + GALERIE FOTO</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/special/302-special/45085-marțianul-care-incanta-ingerii-cu-muzica-polulara-romanesca-video-galerie-foto.html#itemCommentsAnchor">
						26 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/462-romania/70308-„recuperarea-memoriei”-cinci-militari-veterani-raniți-in-teatrele-de-operații-au-revenit-in-kandahar,-afganistan,-in-cadrul-unui-program-galerie-foto.html">„RECUPERAREA MEMORIEI”. Cinci militari veterani răniți în teatrele de operații au revenit în Kandahar, Afganistan, în cadrul unui program /GALERIE FOTO +VIDEO.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/actualitate/462-romania/70308-„recuperarea-memoriei”-cinci-militari-veterani-raniți-in-teatrele-de-operații-au-revenit-in-kandahar,-afganistan,-in-cadrul-unui-program-galerie-foto.html#itemCommentsAnchor">
						19 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/257-actualitate/10080-20-de-autocare-cu-revolutionari-de-ai-lui-usatii-au-fost-intoarse-din-drum-spre-chisinau.html">20 de autocare cu „revoluționari” de-ai lui Usatîi au fost întoarse din drum spre Chișinău</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/actualitate/257-actualitate/10080-20-de-autocare-cu-revolutionari-de-ai-lui-usatii-au-fost-intoarse-din-drum-spre-chisinau.html#itemCommentsAnchor">
						18 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/viata/305-viata/33120-lidia-shiller-„acești-doi-medici-sunt-ingerii-soțului-meu”.html">Lidia Ionescu-Shiller: „Acești doi medici sunt îngerii soțului meu”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/special/viata/305-viata/33120-lidia-shiller-„acești-doi-medici-sunt-ingerii-soțului-meu”.html#itemCommentsAnchor">
						14 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/monden/306-monden/28166-brio-sonores-surprize-noi.html">Brio Sonores - surprize noi</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/special/monden/306-monden/28166-brio-sonores-surprize-noi.html#itemCommentsAnchor">
						14 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politica/268-politic/37637-pavel-filip-a-avut-intrevederi-cu-inalti-oficiali-europeni-ce-au-discutat.html">Pavel Filip a avut întrevederi cu înalţi oficiali europeni. Ce au discutat</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/politica/268-politic/37637-pavel-filip-a-avut-intrevederi-cu-inalti-oficiali-europeni-ce-au-discutat.html#itemCommentsAnchor">
						12 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/editorial/353-editoriale/38316-„o-sa-va-spun-eu-cand-va-fi-timpul-unirii”.html">„O să vă spun eu când va fi timpul Unirii”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/editorial/353-editoriale/38316-„o-sa-va-spun-eu-cand-va-fi-timpul-unirii”.html#itemCommentsAnchor">
						10 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/politica/268-politic/38886-marian-lupu-majoritatea-parlamentara-a-fost-nevoita-sa-stabileasca-si-sa-anunte-data-alegerilor-prezidentiale-pentru-a-pune-capat-speculatiilor.html">Marian Lupu: Majoritatea parlamentară a fost nevoită să stabilească şi să anunţe data alegerilor prezidenţiale pentru a pune capăt speculaţiilor</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/politica/268-politic/38886-marian-lupu-majoritatea-parlamentara-a-fost-nevoita-sa-stabileasca-si-sa-anunte-data-alegerilor-prezidentiale-pentru-a-pune-capat-speculatiilor.html#itemCommentsAnchor">
						10 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/viata/305-viata/33810-din-amintirile-unui-erou-in-afganistan-„unii-iși-impingeau-copiii-catre-noi,-alții-ii-lasau-jos-in-zapada,-femeile-urlau”.html">Din amintirile unui EROU în Afganistan: „Unii își împingeau copiii către noi, alții îi lăsau jos în zăpadă, femeile urlau”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/special/viata/305-viata/33810-din-amintirile-unui-erou-in-afganistan-„unii-iși-impingeau-copiii-catre-noi,-alții-ii-lasau-jos-in-zapada,-femeile-urlau”.html#itemCommentsAnchor">
						9 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/special/viata/305-viata/36794-exclusiv-evz-suflete-de-eroi.html">EXCLUSIV EVZ. Misiune îndeplinită! AJUTOARE pentru copiii şi mamele maltratate de la Aşezământul Social „Sfinţii Arhangheli Mihail și Gavriil”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
					
														<a class="moduleItemComments" href="/special/viata/305-viata/36794-exclusiv-evz-suflete-de-eroi.html#itemCommentsAnchor">
						9 Comentarii					</a>
												
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=174" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod164">
						<h3><span>Horoscopul lui Dom' Profesor</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
												<div class="box-left">
			
									<a href="/actualitate/274-horoscop/88015-horoscop-afla-ce-iți-rezerva-astrele,-azi,-24-iulie.html" class="mostread-image">
						<img src="/images/resized/media/k2/items/cache/245c9ef2ea1a8a75d3340a8f5e2efe0f_Generic_300_169.jpg" alt="HOROSCOP: Află ce îți rezervă astrele, azi, 24 iulie" title="HOROSCOP: Află ce îți rezervă astrele, azi, 24 iulie" />					</a>
								
				</div>
								<div style="padding-left:310px" class="box-right">
				<a href="/actualitate/274-horoscop/88015-horoscop-afla-ce-iți-rezerva-astrele,-azi,-24-iulie.html" class="mostread">HOROSCOP: Află ce îți rezervă astrele, azi, 24 iulie</a>
				<br/>
				
					<span class="post-date">	
										
				
								</span>
                        	
				</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://evzmd.md/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod140">
						<div class="ja-box-ct clearfix">
		<iframe src="http://www.facebook.com/plugins/likebox.php?id=evzmd&amp;width=310&amp;height=330&amp;connections=10&amp;stream=true&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:330px; allowTransparency: true;"></iframe>		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod181">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="/images/meteo/pogoda.jpg" target="_blank"><img src="/images/meteo/meteo_fund.jpg" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod185">
						<h3><span>Curs valutar</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<table style="height: 147px;" width="250">
<tbody>
<tr>
<td><img src="/flags/ue.jpg" alt="" width="50" height="25" /></td>
<td>1 EUR</td>
<td>21.59</td>
</tr>
<tr>
<td><img src="/flags/usa.jpg" alt="" width="50" height="25" /></td>
<td>1 USD</td>
<td>20.05</td>
</tr>
<tr>
<td><img src="/flags/ro.jpg" alt="" width="50" height="25" /></td>
<td>1 RON</td>
<td>4.78</td>
</tr>
<tr>
<td><img src="/flags/ucr.jpg" alt="" width="50" height="25" /></td>
<td>1 UAH</td>
<td>0.76</td>
</tr>
<tr>
<td><img src="/flags/ru.jpg" alt="" width="50" height="25" /></td>
<td>1 RUB</td>
<td>0.30</td>
</tr>
</tbody>
</table>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod186">
						<h3><span>BlogRoll</span></h3>
				<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<table style="height: 155px; width: 250px;" width="239">
<tbody>
<tr>
<td style="width: 55px;"><img src="/bloggeri/stelapopa.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://stelapopa.unimedia.md/" target="_blank">Stela Popa</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/ion.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://mischescu.blogspot.ro/" target="_blank">Mischescu</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/cojocari.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://cojocari.ro/" target="_blank">Cojocari.ro</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/andrei.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://andreifornea.com/" target="_blank">Andrei Fornea</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/roman.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://romanmihaes.wordpress.com/" target="_blank">Roman Mihăeș</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/tudor.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://tudorcojocari.wordpress.com/" target="_blank">Tudor Cajocariu</a></td>
</tr>
<tr>
<td style="width: 55px;"><img src="/bloggeri/galbur.jpg" alt="" width="50" height="50" /></td>
<td><a href="http://blog.galbur.md/" target="_blank">BLOGalbur</a></td>
</tr>
</tbody>
</table>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod180">
						<h3><span>Prima pagina</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox180" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/actualitate/350-arhiva-pdf/50775-evenimentul-zilei,-vineri,-11-noiembrie.html">Evenimentul zilei, vineri, 11 noiembrie</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/actualitate/350-arhiva-pdf/50775-evenimentul-zilei,-vineri,-11-noiembrie.html" title="Continuă să citeşti &quot;Evenimentul zilei, vineri, 11 noiembrie&quot;">
	      	<img src="/media/k2/items/cache/257baf379c7e47a45845ded998481f97_S.jpg" alt="Evenimentul zilei, vineri, 11 noiembrie"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/actualitate/itemlist.feed?moduleID=180" title="Abonează-te la acest RSS">
			<span>Abonează-te la acest RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod146">
						<h3><span>Arhiva</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox146" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2019&amp;Itemid=703">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Iulie 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2019&amp;Itemid=703">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Marţi</td>
<td class="calendarDayName" style="width:14%">Mie</td>
<td class="calendarDayName" style="width:14%">Joi</td>
<td class="calendarDayName" style="width:14%">Vin</td>
<td class="calendarDayName" style="width:14%">Sâm</td>
<td class="calendarDayName" style="width:14%">Dum</td>
</tr>
<tr>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarToday">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<h3><span>Login</span></h3>
				<div class="ja-box-ct clearfix">
		
<div id="k2ModuleBox148" class="k2LoginBlock">
	<form action="/actualitate.html" method="post" name="login" id="form-login">
		
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Nume utilizator</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Parolă</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <label for="modlgn_remember">Reţine-mă</label>
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	    </p>
	    
	    <input type="submit" name="Submit" class="button" value="Autentificare" />
	  </fieldset>

	  <ul>
	    <li><a href="/component/users/?view=reset">Aţi uitat parola?</a></li>
	    <li><a href="/component/users/?view=remind">Aţi uitat numele de utilizator?</a></li>
	    	  </ul>

	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="Lw==" />
	  <input type="hidden" name="448f828a6b7a219e3ac9ee387b2d5eff" value="1" />	</form>
</div>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="Evenimentul zilei"><span>Evenimentul zilei</span></a>
	</div>

		<div class="ja-footnav">
		<ul class="nav menu">
<li class="item-790"><a href="/redactia.html" >Redactia</a></li><li class="item-792"><a href="/publicitate.html" >Publicitate</a></li><li class="item-789"><a href="/abonamente.html" >Abonamente</a></li><li class="item-791"><a href="/contactevzmd.html" >Contact</a></li></ul>

				<ul class="ja-links">
						<li class="top"><a href="#Top" title="Back to top">Sus</a></li>
		</ul>
		
		<ul class="no-display">
			<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
		</ul>
	</div>
		
	<div class="ja-copyright">
		

<div class="custom"  >
	<p>© Evenimentul Zilei Moldova <br /> <a title="Realizat de Zone4Media" href="http://zone4media.ro" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://zone4media.ro/logos/z4m_smlogo_made.png" alt="" /></a></p></div>

	</div>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>